<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Objavljene nove cijene cestarina, donosimo usporedbu!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.1klik.hr/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.1klik.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Objavljene nove cijene cestarina, donosimo usporedbu!" />
<meta property="og:description" content="Od ovog vikenda stupa primjena &#8220;drugačijeg&#8221; cjenika na autocestama pod upravljanjem HAC-a i ARZ-a počinje u ponoć sa subote na nedjelju (14. rujna u 23:59:59 sati)&#8230; Od 15. rujna (od ponoći sa subote na nedjelju) za motocikle i osobna vozila počinje primjena vansezonskih cijena cestarine na autocestama pod upravljanjem Hrvatskih autocesta d.o.o.(HAC) i Autoceste Rijeka-Zagreb &hellip;" />
<meta property="og:url" content="https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" />
<meta property="og:site_name" content="Automobili.hr - Auti su naša strast!" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:author" content="https://www.facebook.com/Automobili.hr/" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="autoput" />
<meta property="article:tag" content="cijene autoceste" />
<meta property="article:tag" content="cijena cestarine" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2019-09-13T14:35:05+00:00" />
<meta property="article:modified_time" content="2019-09-13T14:37:48+00:00" />
<meta property="og:updated_time" content="2019-09-13T14:37:48+00:00" />
<meta property="og:image" content="https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Od ovog vikenda stupa primjena &#8220;drugačijeg&#8221; cjenika na autocestama pod upravljanjem HAC-a i ARZ-a počinje u ponoć sa subote na nedjelju (14. rujna u 23:59:59 sati)&#8230; Od 15. rujna (od ponoći sa subote na nedjelju) za motocikle i osobna vozila počinje primjena vansezonskih cijena cestarine na autocestama pod upravljanjem Hrvatskih autocesta d.o.o.(HAC) i Autoceste Rijeka-Zagreb [&hellip;]" />
<meta name="twitter:title" content="Objavljene nove cijene cestarina, donosimo usporedbu!" />
<meta name="twitter:image" content="https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://automobili.1klik.hr/#website","url":"https://automobili.1klik.hr/","name":"Automobili.hr - Auti su na\u0161a strast!","potentialAction":{"@type":"SearchAction","target":"https://automobili.1klik.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu#primaryimage","url":"https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubu\u0161ki-e65-promet-1.jpg","width":2001,"height":1126},{"@type":"WebPage","@id":"https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu#webpage","url":"https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu","inLanguage":"en-US","name":"Objavljene nove cijene cestarina, donosimo usporedbu!","isPartOf":{"@id":"https://automobili.1klik.hr/#website"},"primaryImageOfPage":{"@id":"https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu#primaryimage"},"datePublished":"2019-09-13T14:35:05+00:00","dateModified":"2019-09-13T14:37:48+00:00","author":{"@id":"https://automobili.1klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d"}},{"@type":["Person"],"@id":"https://automobili.1klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d","name":"Niko Poznat","image":{"@type":"ImageObject","@id":"https://automobili.1klik.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/5c65415760adda57de32bbf0ee2ed662?s=96&d=blank&r=g","caption":"Niko Poznat"},"description":"Tajanstveni vanjski suradnik o kojem ne znamo ni\u0161ta, samo nam ponekad po\u0161alje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?","sameAs":["https://www.facebook.com/Automobili.hr/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/automobili.1klik.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.1klik.hr/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.1klik.hr/wp-content/themes/automobili.hr/css/gallery-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://automobili.1klik.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css'  href='https://automobili.1klik.hr/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-5-css'  href='https://automobili.1klik.hr/wp-content/plugins/social-share-button/assets/global/css/fontawesome-5.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.1klik.hr/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://automobili.1klik.hr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/automobili.1klik.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://automobili.1klik.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.1klik.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://automobili.1klik.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://automobili.1klik.hr/?p=99039' />
<link rel="alternate" type="application/json+oembed" href="https://automobili.1klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.1klik.hr%2Fnovosti%2Fzanimljivosti%2Fobjavljene-nove-cijene-cestarina-donosimo-usporedbu" />
<link rel="alternate" type="text/xml+oembed" href="https://automobili.1klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.1klik.hr%2Fnovosti%2Fzanimljivosti%2Fobjavljene-nove-cijene-cestarina-donosimo-usporedbu&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Objavljene nove cijene cestarina, donosimo usporedbu!" /><meta property="og:url" content="https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" /><meta property="og:image" content="https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1.jpg" />	<script type="text/javascript">
	var ajaxurl = 'https://automobili.1klik.hr/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='https://cdn.krakenoptimize.com/setup/get/80f7d843-7ca4-4c52-ab29-08d706b7efb8' async='' type='text/javascript'></script><link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/automobili-hr.js"></script> 

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Niko Poznat' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.1klik.hr" class="logo"><img src="https://automobili.1klik.hr/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.1klik.hr" class="logo"><img src="https://automobili.1klik.hr/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.1klik.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.1klik.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.1klik.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.1klik.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.1klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a>                <span class="icon"><img src="https://automobili.1klik.hr/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>13.09.2019</span>            </div>
	        	<h1>Objavljene nove cijene cestarina, donosimo usporedbu!</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><p><strong>Od ovog vikenda stupa primjena &#8220;drugačijeg&#8221; cjenika na autocestama pod upravljanjem HAC-a i ARZ-a počinje u ponoć sa subote na nedjelju (14. rujna u 23:59:59 sati)&#8230;</strong></p>
<div id="99040" class="wp-caption alignnone"><img class="size-large wp-image-99040" src="https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1-1024x576.jpg" alt="" width="672" height="378" srcset="https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1-1024x576.jpg 1024w, https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1-400x225.jpg 400w, https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1-768x432.jpg 768w, https://automobili.1klik.hr/wp-content/uploads/2019/09/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet-1-215x121.jpg 215w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>Autocesta A1 Zagreb &#8211; Split (ilustracija)</div></div><div class='img_author'><a href='https://hr.m.wikipedia.org/wiki/Datoteka:Cvor_Vrgorac.jpg' target='_blank'>foto: Wikipedia</a></div></div><div style='clear:both'></div>
<p class="article__lead"><strong>Od 15. rujna (od ponoći sa subote na nedjelju) za motocikle i osobna vozila počinje primjena vansezonskih cijena cestarine na autocestama pod upravljanjem Hrvatskih autocesta d.o.o.(HAC) i Autoceste Rijeka-Zagreb (ARZ).</strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<!-- <div class="only-responsive-banner" style="display:none;"> -->
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
	</script>
	</div>
<!-- </div> -->
</div>

<p>Jedinična cijena cestarine u vansezonskom razdoblju smanjuje se za 10% za vozila I.A, I. i II. skupine (motocikli, osobna vozila, osobna vozila s prikolicom i kamperi).</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/5 -->
<h2>Usporedba<strong> vansezonske i sezonske cijene cestarine za I. skupinu vozila</strong></h2>
<table>

<tr>
<th>Dionica</th>
<th colspan="2">I Skupina</th>
</tr>

<tbody>
<tr>
<td>0</td>
<td><strong>Vansezonske cjene (kn)</strong></td>
<td><strong>Sezonske cijene (kn)</strong></td>
</tr>
<tr>
<td>A1 Zagreb-Dugopolje (Split)</td>
<td>181</td>
<td>200</td>
</tr>
<tr>
<td>A1 Zagreb-Karlovac</td>
<td>19</td>
<td>21</td>
</tr>
<tr>
<td>A1-A6 Zagreb-Rijeka (Grobnik)</td>
<td>70</td>
<td>77</td>
</tr>
<tr>
<td>A3 Zagreb-Lipovac</td>
<td>128</td>
<td>141</td>
</tr>
<tr>
<td>A3-A5 Zagreb-Osijek</td>
<td>122</td>
<td>135</td>
</tr>
</tbody>
</table>
<h2></h2>
<h2><strong>MOGLO BI VAS ZANIMATI JOŠ I OVO:<br />
</strong><strong style="font-size: 16px;">1. </strong><a style="font-size: 16px;" href="https://automobili.1klik.hr/novosti/zanimljivosti/zanima-li-vas-kako-ce-kontrolirati-novim-nacinom-naplatu-cestarina-na-autocesti" target="_blank" rel="noopener noreferrer">Zanima li vas kako će kontrolirati novim načinom naplatu cestarina na autocesti?</a></h2>
<p><strong>2.</strong> <a href="https://automobili.hr/novosti/video/video-pogledajte-kako-se-na-autocesti-a1-svercaju-bez-da-plate-cestarinu" target="_blank" rel="noopener noreferrer">VIDEO: Pogledajte kako se na autocesti A1 švercaju bez da plate cestarinu!</a></p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

        
        
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div>
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
</script>
</div>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" data-a2a-title="Objavljene nove cijene cestarina, donosimo usporedbu!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fautomobili.1klik.hr%2Fnovosti%2Fzanimljivosti%2Fobjavljene-nove-cijene-cestarina-donosimo-usporedbu&amp;linkname=Objavljene%20nove%20cijene%20cestarina%2C%20donosimo%20usporedbu%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fautomobili.1klik.hr%2Fnovosti%2Fzanimljivosti%2Fobjavljene-nove-cijene-cestarina-donosimo-usporedbu&amp;linkname=Objavljene%20nove%20cijene%20cestarina%2C%20donosimo%20usporedbu%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fautomobili.1klik.hr%2Fnovosti%2Fzanimljivosti%2Fobjavljene-nove-cijene-cestarina-donosimo-usporedbu&amp;linkname=Objavljene%20nove%20cijene%20cestarina%2C%20donosimo%20usporedbu%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" data-action="share/whatsapp/share" data-text="Objavljene nove cijene cestarina, donosimo usporedbu!" data-href="https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Objavljene nove cijene cestarina, donosimo usporedbu!&nbsp;https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="http://twitter.com/share?text=Objavljene nove cijene cestarina, donosimo usporedbu!&amp;url=https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Objavljene nove cijene cestarina, donosimo usporedbu!&amp;body=Baci oko na ovaj site https://automobili.1klik.hr/novosti/zanimljivosti/objavljene-nove-cijene-cestarina-donosimo-usporedbu" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.1klik.hr/wp-content/uploads/2018/02/Anonymus-driver-1-70x70.jpg" width="70" height="70" alt="Niko Poznat" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.1klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a></span>
	  	              <div class="label">
                      Tajanstveni vanjski suradnik o kojem ne znamo ništa, samo nam ponekad pošalje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.1klik.hr/novosti/autor/admin" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.1klik.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.1klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.1klik.hr/wp-content/uploads/2014/09/1362718819542_autom1.jpg" alt=""></a>
					<a href="https://automobili.1klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.1klik.hr/wp-content/uploads/2014/09/136270446516724_autom1.jpg" alt=""></a>
					<a href="https://automobili.1klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.1klik.hr/wp-content/uploads/2014/09/136269726426220_autom1.jpg" alt=""></a>
					<a href="https://automobili.1klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.1klik.hr/wp-content/uploads/2014/09/136267560647904_autom1.jpg" alt=""></a>
					<a href="https://automobili.1klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.1klik.hr/wp-content/uploads/2014/09/136266120622262_autom1.jpg" alt=""></a>
					<a href="https://automobili.1klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.1klik.hr/wp-content/uploads/2014/09/136265407020133_autom1.jpg" alt=""></a>
					<a href="https://automobili.1klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.1klik.hr/wp-content/uploads/2014/09/136263967117949_autom1.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive">
	<div class="">
		<div class="sidebar-banner">
			<!-- BANNER 300x250 / 300x600- 2 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
			250], [300, 600]]).display();
			</script>
		</div>
	</div>
</div>

    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.1klik.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.1klik.hr/novosti/video/video-nepoznati-junak-bmw-om-driftao-oko-splitskog-rotora-no-splicani-su-zamijetili-nesto-drugo-pa-ga-sada-sprdaju"><img width="215" height="121" src="https://automobili.1klik.hr/wp-content/uploads/2018/09/Drift-6-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.1klik.hr/wp-content/uploads/2018/09/Drift-6-215x121.jpg 215w, https://automobili.1klik.hr/wp-content/uploads/2018/09/Drift-6-400x227.jpg 400w, https://automobili.1klik.hr/wp-content/uploads/2018/09/Drift-6-768x435.jpg 768w, https://automobili.1klik.hr/wp-content/uploads/2018/09/Drift-6-1024x580.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.1klik.hr/novosti/video/video-nepoznati-junak-bmw-om-driftao-oko-splitskog-rotora-no-splicani-su-zamijetili-nesto-drugo-pa-ga-sada-sprdaju">VIDEO: &#8220;nepoznati junak&#8221; BMW-om driftao oko splitskog rotora, no Splićani su zamijetili nešto drugo pa ga sada sprdaju!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.1klik.hr/novosti/zanimljivosti/oprez-u-tijeku-je-policijska-akcija-pazite-da-ne-zavrsite-na-izvanrednom-tehnickom-pregledu-vozila"><img width="215" height="121" src="https://automobili.1klik.hr/wp-content/uploads/2019/09/MUP-policajac-policajka-STOP-policija-nadzorna-kontrola-vozila-promet-971x1024-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/kindy">Davor Kindy</a></span><h2><a href="https://automobili.1klik.hr/novosti/zanimljivosti/oprez-u-tijeku-je-policijska-akcija-pazite-da-ne-zavrsite-na-izvanrednom-tehnickom-pregledu-vozila">OPREZ: U tijeku je policijska akcija, pazite da ne završite na izvanrednom tehničkom pregledu vozila!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.1klik.hr/novosti/auto-ironija/intervju-s-test-vozacem-autonomnog-automobila"><img width="215" height="121" src="https://automobili.1klik.hr/wp-content/uploads/2018/11/Interview-2-1-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.1klik.hr/novosti/auto-ironija/intervju-s-test-vozacem-autonomnog-automobila">Intervju s test-vozačem autonomnog automobila</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.1klik.hr/novosti/zanimljivosti/ekipa-u-porscheu-koji-vam-je-hm"><img width="215" height="121" src="https://automobili.1klik.hr/wp-content/uploads/2019/09/Porsche-Taycan-2020-2-1-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.1klik.hr/wp-content/uploads/2019/09/Porsche-Taycan-2020-2-1-215x121.jpg 215w, https://automobili.1klik.hr/wp-content/uploads/2019/09/Porsche-Taycan-2020-2-1-400x227.jpg 400w, https://automobili.1klik.hr/wp-content/uploads/2019/09/Porsche-Taycan-2020-2-1-768x436.jpg 768w, https://automobili.1klik.hr/wp-content/uploads/2019/09/Porsche-Taycan-2020-2-1-1024x581.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.1klik.hr/novosti/zanimljivosti/ekipa-u-porscheu-koji-vam-je-hm">Ekipa u Porscheu, koji vam je&#8230;hm&#8230;?</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.adriatic-osiguranje.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.hr/wp-content/uploads/2019/04/ADR_300x250.jpg" alt="ADRIATIC Osiguranje"></a>
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <!--<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>-->
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.1klik.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.1klik.hr/novosti/zanimljivosti/test-avantura-novom-toyotom-corollom-do-murtera"><img src="https://automobili.1klik.hr/wp-content/uploads/2019/09/Toyota-Corolla-2018-Tin-Beraković-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/tin">Tin Beraković</a></span><h2><a href="https://automobili.1klik.hr/novosti/zanimljivosti/test-avantura-novom-toyotom-corollom-do-murtera">Test-avantura &#8211; Novom Toyotom Corollom do Murtera</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.1klik.hr/novosti/tuning/poseban-golf-iii-cestovni-a59-nastao-je-s-ciljem-da-volkswagen-dominira-u-reliju"><img src="https://automobili.1klik.hr/wp-content/uploads/2019/09/Volkswagen-Golf-A59--627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.1klik.hr/novosti/tuning/poseban-golf-iii-cestovni-a59-nastao-je-s-ciljem-da-volkswagen-dominira-u-reliju">Poseban Golf III &#8211; Cestovni A59 nastao je s ciljem da Volkswagen dominira u reliju!</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.1klik.hr/novosti/zanimlkjivosti/mup-nabavlja-novi-sustav-za-ocitavanje-registarskih-plocica-u-vrijednosti-230-00000-eura"><img src="https://automobili.1klik.hr/wp-content/uploads/2018/11/Policija-kupila-60-novih-terenskih-vozila-za-nadzor-granice-vrijednih-126-milijuna-kun-3-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.1klik.hr/novosti/zanimlkjivosti/mup-nabavlja-novi-sustav-za-ocitavanje-registarskih-plocica-u-vrijednosti-230-00000-eura">MUP nabavlja novi sustav za očitavanje registarskih pločica u vrijednosti 230.000,00 eura!</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.1klik.hr/novosti/zanimljivosti/eto-nama-i-limitirani-bmw-m8"><img src="https://automobili.1klik.hr/wp-content/uploads/2019/09/bmw-m8-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.1klik.hr/novosti/zanimljivosti/eto-nama-i-limitirani-bmw-m8">Eto nama i limitirani BMW M8</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.1klik.hr/novosti/zanimljivosti/dieselgate-hrvatski-kupci-tuze-volkswagen-zelite-li-se-prikljuciti-kolektivnoj-tuzbi-evo-kako-to-mozete-besplatno"><img src="https://automobili.1klik.hr/wp-content/uploads/2019/09/WC-Primary-Image-Wide-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.1klik.hr/novosti/zanimljivosti/dieselgate-hrvatski-kupci-tuze-volkswagen-zelite-li-se-prikljuciti-kolektivnoj-tuzbi-evo-kako-to-mozete-besplatno">DIESELGATE: Hrvatski kupci tuže Volkswagen &#8211; Želite li se priključiti kolektivnoj tužbi, evo kako to možete besplatno!</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.1klik.hr/novosti/zanimljivosti/frankfurt-2019-lamborghini-sian-s-cijenom-od-cak-33-milijuna-eura"><img src="https://automobili.1klik.hr/wp-content/uploads/2019/09/Lamborghini-Sián-4-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.1klik.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.1klik.hr/novosti/zanimljivosti/frankfurt-2019-lamborghini-sian-s-cijenom-od-cak-33-milijuna-eura">Frankfurt 2019.: Najsnažni Lambo u povijesti &#8211; Lamborghini Sian, s cijenom od čak 3,3 milijuna eura</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.1klik.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.1klik.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.1klik.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.1klik.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2019. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->



<!-- (C)2000-2019 Gemius SA - gemiusPrism  / 1klik.hr/automobili.1klik.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQ1FX8ubWRxmcWXRRDiwyHXWLU9BTJrUPNavEmzYCdT.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.1klik.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.208 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-16 12:04:51 -->

<!-- Compression = gzip -->